<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.clorindanoticias.com/Actualidad/xmlrpc.php">

<title>REFSA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.clorindanoticias.com/Actualidad/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.clorindanoticias.com/Actualidad/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; REFSA RSS de los comentarios" href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/refsa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clorindanoticias.com\/Actualidad\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.clorindanoticias.com/Actualidad/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.clorindanoticias.com/Actualidad/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/css/bootstrap.css?ver=3.3.6' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='arouse-style-css'  href='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css'  href='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/css/flexslider.css?ver=4.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='arouse-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%7COpen+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/js/respond.min.js?ver=4.9.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/js/html5shiv.js?ver=4.9.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.clorindanoticias.com/Actualidad/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clorindanoticias.com/Actualidad/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clorindanoticias.com/Actualidad/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CANIZA TUVO QUE DAR MARCHA ATRÁS NUEVAMENTE.' href='http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/caniza-tuvo-que-dar-marcha-atras-nuevamente/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/refsa/" />
<link rel='shortlink' href='http://www.clorindanoticias.com/Actualidad/?p=23228' />
<link rel="alternate" type="application/json+oembed" href="http://www.clorindanoticias.com/Actualidad/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clorindanoticias.com%2FActualidad%2Findex.php%2F2018%2F04%2F10%2Frefsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clorindanoticias.com/Actualidad/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clorindanoticias.com%2FActualidad%2Findex.php%2F2018%2F04%2F10%2Frefsa%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.clorindanoticias.com/Actualidad/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.clorindanoticias.com/Actualidad/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
		<style>span>iframe{
			max-width:none !important;
		}     
		</style>
		<!-- <meta name="NextGEN" version="2.2.30" /> -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #81d742; }
</style>
<link rel="icon" href="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-ICONO2017-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-ICONO2017-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-ICONO2017-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-ICONO2017-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-23228 single-format-standard custom-background wp-custom-logo group-blog">

<div id="wrapper" class="arouse-boxed">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="brand-container">
			<div class="site-branding">
				<div class="site-logo">
					<a href="http://www.clorindanoticias.com/Actualidad/" class="custom-logo-link" rel="home" itemprop="url"><img width="1280" height="221" src="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-cropped-LOGOCONNAIDENOFF.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-cropped-LOGOCONNAIDENOFF.jpg 1280w, http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-cropped-LOGOCONNAIDENOFF-300x52.jpg 300w, http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-cropped-LOGOCONNAIDENOFF-768x133.jpg 768w, http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-cropped-LOGOCONNAIDENOFF-1024x177.jpg 1024w, http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cropped-cropped-LOGOCONNAIDENOFF-50x9.jpg 50w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>				</div>

				<div class="site-title-text">
					<h1 class="site-title"><a href="http://www.clorindanoticias.com/Actualidad/" rel="home"></a></h1>
					<h2 class="site-description"></h2>
				</div>
			</div><!-- .site-branding -->
		</div><!-- .brand-container -->
		<div class="mainnav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">				
				<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-18304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18304"><a href="http://www.clorindanoticias.com/Actualidad/">Inicio</a></li>
<li id="menu-item-18295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18295"><a href="http://www.clorindanoticias.com/Actualidad/index.php/internacionales/">Internacionales</a></li>
<li id="menu-item-18296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18296"><a href="http://www.clorindanoticias.com/Actualidad/index.php/nacionales/">Nacionales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18297"><a href="http://www.clorindanoticias.com/Actualidad/index.php/provinciales/">Provinciales</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18298"><a href="http://www.clorindanoticias.com/Actualidad/index.php/deportes/">Deportes</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18299"><a href="http://www.clorindanoticias.com/Actualidad/index.php/locales/">Locales</a></li>
<li id="menu-item-18300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18300"><a href="http://www.clorindanoticias.com/Actualidad/index.php/clima/">Clima</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18302"><a href="http://www.clorindanoticias.com/Actualidad/index.php/videos/">Videos</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18303"><a href="http://www.clorindanoticias.com/Actualidad/index.php/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			<div class="arouse-search-button-icon"></div>
			<div class="arouse-search-box-container">
				<div class="arouse-search-box">
					<div class="arouse-search-form">
						<form role="search" method="get" class="search-form" action="http://www.clorindanoticias.com/Actualidad/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
				</div><!-- th-search-box -->
			</div><!-- .th-search-box-container -->
		</div><!-- .mainnav-container -->
		<a id="arouse-nav-button" class="navbutton" ></a>

	</header><!-- #masthead -->
	<div class="responsive-mainnav-outer">
		<div class="arouse-responsive-mainnav"></div>
	</div>

	<div id="content" class="site-content"><div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-8">
			<div id="primary" class="content-area">
				<main id="main" class="site-main" role="main">

				
<article id="post-23228" class="arouse-single-post post-23228 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
	<header class="entry-header">

		<div class="arouse-entry-category">
					</div><!-- .entry-meta -->

		<h1 class="entry-title">REFSA</h1>			<div class="entry-meta">
				<span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.clorindanoticias.com/Actualidad/index.php/author/ricardo-romano/">Ricardo Romano</a></span></span><span class="posted-on"><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/refsa/" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-10T01:22:43+00:00">10 abril, 2018</time></a></span>			</div><!-- .entry-meta -->
				
	</header><!-- .entry-header -->

			<div class="article-featured-image">
			<img width="660" height="330" src="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2018/04/30442547_383254815483326_7034764708355768320_n.jpg" class="attachment-arouse-featured-single size-arouse-featured-single wp-post-image" alt="" srcset="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2018/04/30442547_383254815483326_7034764708355768320_n.jpg 660w, http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2018/04/30442547_383254815483326_7034764708355768320_n-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		<div class="entry-content">
		<a id="dd_start"></a><p style="text-align: justify;"><strong>Comunica a los usuarios con facturas emitidas en el bimestre 02/2.018 en la categoría T1RS (TARIFA SOCIAL), que por un problema en el sistema operativo de facturación, se ha producido un error de cálculo en los montos subsidiados para los usuarios comprendidos en dicha categoría. Este error afecta al 14% del total de los usuarios de la empresa, los que se encuentran debidamente individualizados. Dicha circunstancia fue oportunamente comunicada al Ente Regulador Local y a CAMMESA. Se comunica que los créditos a favor de los usuarios afectados se verán reflejados en la próxima facturación. Quedando a disposición de los señores usuarios para cualquier aclaración en las oficinas de esta distribuidora.</strong></p>
<a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/refsa/" data-count="vertical" data-text="REFSA" data-via="rickiromano" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><a href="http://bufferapp.com/add" class="buffer-add-button" data-count="vertical" data-text="REFSA" data-url="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/refsa/" data-via="rickiromano"></a><script type="text/javascript" src="http://static.bufferapp.com/js/button.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/refsa/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/refsa/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/refsa/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://www.clorindanoticias.com/Actualidad/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/caniza-tuvo-que-dar-marcha-atras-nuevamente/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">CANIZA TUVO QUE DAR MARCHA ATRÁS NUEVAMENTE.</span></a></div></div>
	</nav>
				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- .cols-->
		<div class="col-xs-12 col-sm-6 col-md-4">
			
<aside id="secondary" class="widget-area" role="complementary">
	<section id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/01/" aria-label="Entradas publicadas el 1 April, 2018">1</a></td><td><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/02/" aria-label="Entradas publicadas el 2 April, 2018">2</a></td><td><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/03/" aria-label="Entradas publicadas el 3 April, 2018">3</a></td><td><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/04/" aria-label="Entradas publicadas el 4 April, 2018">4</a></td><td><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/05/" aria-label="Entradas publicadas el 5 April, 2018">5</a></td><td><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/06/" aria-label="Entradas publicadas el 6 April, 2018">6</a></td><td><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/07/" aria-label="Entradas publicadas el 7 April, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/08/" aria-label="Entradas publicadas el 8 April, 2018">8</a></td><td>9</td><td id="today"><a href="http://www.clorindanoticias.com/Actualidad/index.php/2018/04/10/" aria-label="Entradas publicadas el 10 April, 2018">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="text-2" class="widget widget_text"><h3 class="widget-title">Anuncie Aquí</h3>			<div class="textwidget"><p><!--INICIO CODIGO AVISO-PUBLICITARIO 2017// --><br />
<iframe src="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/LAESQUINA.COM2017.gif" name="I20170701" frameborder="0" scrolling="no"></iframe><br />
<!--FIN CODIGO AVISO-PUBLICITARIO 2017// --></p>
<p><!--INICIO CODIGO AVISO-PUBLICITARIO 2 2017// --><br />
<iframe src="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/boscarino-dim2017.jpg" name="I20170702" frameborder="0" scrolling="no"></iframe><br />
<!--FIN CODIGO AVISO-PUBLICITARIO 2 2017// --></p>
<p><!--INICIO CODIGO AVISO-PUBLICITARIO 3 2017// --><br />
<iframe src="http://www.clorindanoticias.com/Actualidad/wp-content/uploads/2017/07/cardozo2017.jpg" name="I20170703" frameborder="0" scrolling="no"></iframe><br />
<!--FIN CODIGO AVISO-PUBLICITARIO 3 2017// --></p>
<p><!--INICIO CODIGO AVISO-PUBLICITARIO 4 2017// --><br />
<iframe style="border: 0px; padding: 0px; margin: 0px; width:100%; height: 244px;" src="http://slideful.com/v20170701_2155725842190835_ijf.htm?v=8&#038;r=582810278" frameborder="0">&amp;lt;br /&amp;gt;&amp;lt;a href=&#8221;http://slideful.com/v20170701_2155725842190835_pf.htm&#8221; data-mce-href=&#8221;http://slideful.com/v20170701_2155725842190835_pf.htm&#8221;&amp;gt;View the slide show&amp;lt;/a&amp;gt;</iframe><br />
<!--FIN CODIGO AVISO-PUBLICITARIO 4 2017// --></p>
</div>
		</section></aside><!-- #secondary -->
		</div><!-- .cols-->
	</div><!-- .row -->
</div><!-- .container -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="footer-widget-area">
					<div class="col-md-4">
						<div class="left-footer">
							<div id="secondary" class="widget-area" role="complementary">
																	
															</div><!-- #secondary -->
						</div>
					</div>
					
					<div class="col-md-4">
						<div class="mid-footer">
							<div id="secondary" class="widget-area" role="complementary">
								
															</div><!-- #secondary -->						</div>
					</div>

					<div class="col-md-4">
						<div class="right-footer">
							<div id="secondary" class="widget-area" role="complementary">
								
															</div><!-- #secondary -->				
						</div>
					</div>						
				</div><!-- .footer-widget-area -->
			</div><!-- .row -->
		</div><!-- .container -->
		<div class="site-info">
			<div class="container">
				<div>
					Copyright &#169; 2018 <a href="http://www.clorindanoticias.com/Actualidad/" title="" ></a>.				</div>
				<div>
					Todos los derechos reservados <a href="http://www.clorindanoticias.com" target="_blank" title="Ricardo Romano">Ricardo Romano</a>    - -  <a href="http://www.elclorindense.com" target="_blank" title="OscarNetMedios">Diseñado por OscarNetMedios</a>.				</div>
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.clorindanoticias.com\/Actualidad\/index.php\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/js/jquery.flexslider-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-content/themes/arouse/js/flex-custom.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.clorindanoticias.com/Actualidad/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=3.0.22'></script>
</body>
</html>
